호스트 아이콘이 시스템 트레이에 표시되지 않음
증상
호스트 아이콘이 원격 컴퓨터의 시스템 트레이에서 보이지 않습니다.
원인
다음은 가능한 원인입니다:
- 호스트가 실행 중이지 않습니다.
- 호스트가 제대로 설치되지 않았거나 올바르게 작동하지 않습니다.
- 호스트 파일이 바이러스 백신 소프트웨어에 의해 차단되었거나 손상되었습니다.
해결 방법
- 원격 컴퓨터를 재부팅하세요. 아이콘이 여전히 보이지 않으면 2단계로 진행하세요.
- Windows 작업 표시줄에서 마우스 오른쪽 버튼을 클릭하고 작업 관리자를 선택한 다음 프로세스 탭을 클릭하세요.
rfusclient.exe
및rutserv.exe
프로세스가 실행 중인지 확인하세요. 실행 중이 아니라면 3단계로 진행하세요. - Windows 시작 메뉴로 이동하여 모든 프로그램➝Remote Utilities - Host를 선택한 후 호스트 시작을 선택하세요. 프로세스가 실행 중이지만 아이콘이 여전히 보이지 않으면 4단계로 진행하세요.
- 호스트 설치 경로를 바이러스 백신 소프트웨어 예외 목록에 추가하세요. 추가 정보는 이 문서를 참조해주세요. 호스트를 바이러스 백신 소프트웨어 예외에 추가해도 문제가 해결되지 않으면 5단계로 진행하세요.
- 호스트를 완전히 제거한 후 다시 설치하세요. 설치 후 호스트 컴퓨터를 재부팅하세요.